Le site du warrior Index du Forum Le site du warrior
Le site des quads : warrior, raptor350, YFM 350R, 350RW ...
 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Quad 350 Warrior ne démarre pas

 
Poster un nouveau sujet   Répondre au sujet    Le site du warrior Index du Forum -> Problèmes techniques
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
max74



Inscrit le: 15 Mai 2017
Messages: 6

MessagePosté le: Ven 19 Mai 2017 18:17    Sujet du message: Quad 350 Warrior ne démarre pas Répondre en citant

Bonjour à tous

Alors voilà, je n'arrive plus à démarrer ni à la batterie et à la poussette. L'autre jour quand j'ai été roulé en rentrant le quad s'étouffait quand j'accélèrais et quand j'appuyais peu sur la gâchette sa fonctionnais

Je vais contrôler mon eteincelle, et faire un nettoyage carbu et filtre à air

Si vous avez d'autre idées merci de les dires

Bonne soirée
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
max74



Inscrit le: 15 Mai 2017
Messages: 6

MessagePosté le: Dim 21 Mai 2017 22:42    Sujet du message: Répondre en citant

Bon du coup aujourd'hui j'ai nettoyer carbu et filtre à air et j'ai tester mon étincelle, elle était assez faible et pareil Avec la deuxième bougie que j'avais

J'ai tester mes bougies avec un autre moteur et l'étincelle était plus vive , j'en ai donc conclus que sa venais de ma bobine
Je vous tient informé par la suite
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
max74



Inscrit le: 15 Mai 2017
Messages: 6

MessagePosté le: Lun 22 Mai 2017 11:26    Sujet du message: Répondre en citant

Bonjour à tous

Mon enroulement primaire de ma bobine est de 0,3ohm et à la sortie Avec l'antiparasite j'ai 11,55kohms

Pensez vous que c'est assez ???
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
max74



Inscrit le: 15 Mai 2017
Messages: 6

MessagePosté le: Lun 22 Mai 2017 11:26    Sujet du message: Répondre en citant

Bonjour à tous

Mon enroulement primaire de ma bobine est de 0,3ohm et à la sortie Avec l'antiparasite j'ai 11,55kohms

Pensez vous que c'est assez ???
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Le site du warrior Index du Forum -> Problèmes techniques Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com